Vraag

problemen met Sonos systeem

  • 5 January 2021
  • 0 reacties
  • 64 Bekeken

Beste,

Ik heb 2 keer een play 5 in de woonkamer die gekoppeld zijn. 2 meter links van de linker play 5 zit het WiFi accespoint. Binnen een halve meter naast de linker play 5 staat een metalen lamp. In de keuken staat een play 1. Voorheen had ik in de eetkamer ook nog een play 1 maar die is naar de zolder verhuist. Op de zolder 5 meter van de play 1 zit nog een accespoint. Op de eerste verdieping, nagenoeg recht boven de linker play 5, staat op de computermaker nog een play 1.

Sinds we het systeem gekocht hebben ervaren wij problemen met contact maken met het systeem of met het uitvallen van een of meerdere boxen. Die starten (haperen) dan wel of niet ineens weer op. Ook als ik alle apps heb gesloten of de app laat zien dat er nergens meer iets afgespeeld wordt. Op de app verschijnen dan meldingen als: kan geen verbinding maken en onvoldoende geheugen om afspeelbuffer te onderhouden.

Ik heb een tijd de box op de computerkamer bekabeld gehad maar dat maakt geen verschil uit. Ook heb ik de boxen dichter bij elkaar gezet en losgekoppeld maar ook dat maakt niet uit.

Ik heb de boxen nu zo neergezet zoals ik ze graag zou willen hebben en een diagnose verstuurd. Diagnose nummer is 1274430230.

Ik hoop dat jullie iets kunnen zien wat dit probleem op kan lossen want op deze manier gaat het plezier over. (Als het werkt is het fantastisch)
 

met vriendelijke groet,

Ralf


Reageren op dit topic is niet mogelijk.