Vraag

Sub


Sinds kort plopt mijn sub bij het inschakelen en het geluid vervormd tijdens afspelen van muziek. Ook wordt de sub bovenop erg warm en valt zo nu en dan uit. Heeft iemand een oplossing of hetzelfde probleem?

11 Reacties

Reputatie 3
Badge +2
Ben benieuwd of de Sub het zelfde probleem geeft na een fabriek's reset.
Na de reset wil je de Sub opnieuw koppelen aan je speaker, om te zien of de zelfde problemen zich voordoen.
Verneem graag het resultaat.
Ik zal het eens proberen. Thanks
Helaas heeft dit geen resultaat gehad. De “plop” hoor ik nog steeds
Reputatie 3
Badge +2
Ontvang graag het serie nummer van de Sub.
Serienummer: 94-9F-3E-30-6C-F8:7
Reputatie 3
Badge +2
gido. B schreef:

Serienummer: 94-9F-3E-30-6C-F8:7


Mail verzonden onder referentie nummer 171206-000901
Zie graag antwoord op mijn mail terug.
Beste Tim.s. Geen mail ontvangen
Reputatie 3
Badge +2
gido. B schreef:

Beste Tim.s. Geen mail ontvangen


Mail ging uit naar waar het systeem op geregistreerd staat, een @online.nl domein.
Moet ik je mail aanhouden wat je gebruikt op deze community?
Ja graag. Op de online account komt niets binnen zo te zien
Reputatie 3
Badge +2
gido. B schreef:

Ja graag. Op de online account komt niets binnen zo te zien


Nieuwe mail verzonden!
Tim S schreef:

Ben benieuwd of de Sub het zelfde probleem geeft na een fabriek's reset.
Na de reset wil je de Sub opnieuw koppelen aan je speaker, om te zien of de zelfde problemen zich voordoen.
Verneem graag het resultaat.



Ik heb dus ook last van zal de fabrieks reset morgen ook uitvoeren

Cookiebeleid

Wij gebruiken cookies om uw bezoekers ervaring te verbeteren en te personaliseren. Ben je akkoord dan ga je akkoord met ons cookiebeleid. Meer informatie.

Accepteren Cookie instellingen