Google Assistent “uit” ?

  • 27 mei 2019
  • 2 reacties
  • 307 Bekeken

Ik ben , zoals ongetwijfeld velen van jullie , een beta-tester, en gebruik zodoende sinds een week (met veel plezier en gemak) de Google Assistent via de Beam.

echter sinds vandaag werkt de Assistent ineens niet meer (gisteravond nog wel).

als ik op de mic druk op de Beam zelf, word er ook gezegd dat de microfoon uitstaat ?

Is dit een instelling die ik nog niet gevonden heb of toch een storing?

iemand anders met dit probleem?

ik hoor graag jullie feedback

Reageren op dit topic is niet mogelijk.

2 Reacties

Reputatie 7
Badge +2
Ik ben , zoals ongetwijfeld velen van jullie , een beta-tester, en gebruik zodoende sinds een week (met veel plezier en gemak) de Google Assistent via de Beam.

echter sinds vandaag werkt de Assistent ineens niet meer (gisteravond nog wel).

als ik op de mic druk op de Beam zelf, word er ook gezegd dat de microfoon uitstaat ?

Is dit een instelling die ik nog niet gevonden heb of toch een storing?

iemand anders met dit probleem?

ik hoor graag jullie feedback

Sorry, maar de Sonos Community is niet voor Beta gebruik.
Wil je verzoeken via het Beta portaal te communiceren met het Beta team.
Reputatie 7
Badge +2
Sonos heeft per 2 Juli 2019 de Google spraakdienst voor de Nederlandse markt online gebracht.
Zie hiervoor de officiele melding in het volgende topic.

We zullen de oude topics sluiten aangezien er in veel informatie beschreven staat wat mogelijk niet up-to-date is.

We zien dan ook graag nieuwe topics aangemaakt mochten er vragen zijn over de spraakdienst.
Zie ook graag ons topic welke beschrijft hoe je Google Assistent kan opzetten, of het volgende topic met wat tips mochten er problemen zijn bij het opzetten of gebruik van de spraak dienst.