Beantwoord

Alleen Beam gen 2 blijft aan.

  • 19 December 2021
  • 3 reacties
  • 29 Bekeken

 

Hoi allemaal, 

Sinds afgelopen week blije eigenaresse van een prachtig Sonos systeem. Tenminste, tot vandaag was ik blij. 

Alleen de Beam gen 2 doet het nog. De 2 Sonos SL's die achter de bank staan, blijven sinds vanavond stil. Ze staan wél gewoon als stereo paar in systeem, maar reageren niét. Stekkers eruit gehaald & er weer in gedaan, helaas géén resultaat. 

 

Ik heb nu een tablet, waarmee ik het systeem voortaan bedien. Op m'n mobiel heb ik de Sonos app ook & hiermee heb ik de set up gedaan. 

De ene keer doen de One SL's het wel & dan weer niet. Hoop dat iemand m'n issue herkent & wellicht weet wat ik kan doen om dit op te lossen. 

Alvast hartelijk bedankt voor de hulp/feedback 

 

Bien 

 

 

icon

Beste antwoord door Bien76 19 December 2021, 23:26

Bekijk origineel

Reageren op dit topic is niet mogelijk.

3 Reacties

Excusé moi mensen! 

 

Ik kom er zojuist achter dat ik het verkeerd geïnstalleerd heb. 

Het staat als stereo paar & het moet als suroundset geïnstalleerd worden. 

 

Sorry 🙈 

 

Hoi allemaal, 

​​​​​

Sinds afgelopen week blije eigenaresse van een prachtig Sonos systeem. Tenminste, tot vandaag was ik blij. 

Alleen de Beam gen 2 doet het nog. De 2 Sonos SL's die achter de bank staan, blijven sinds vanavond stil. Ze staan wél gewoon als stereo paar in systeem, maar reageren niét. Stekkers eruit gehaald & er weer in gedaan, helaas géén resultaat. 

 

Alvast hartelijk bedankt voor de hulp/feedback 

 

Bien 

 

 

 

Excusé moi mensen! 

 

Ik kom er zojuist achter dat ik de One SL's verkeerd geïnstalleerd heb. 

Heb ze als stereo paar geïnstalleerd & ze moeten als suroundset geïnstalleerd worden & holy frikken shizzles 😮 Nu snap ik waarom de verkoper m'n buren sterkte wenste. Ik denk dat ie de hele straat bedoelde 🤭 Wat is dit waanzinnig MOOI! 

 

Sorry voor m'n eerdere bericht. Ik had eerder nog niet de optie zien staan de One SL's als surroundset te installeren 🙈