Beantwoord

Tikkend geluid in play 1

  • 23 mei 2019
  • 4 reacties
  • 298 Bekeken

Ik heb een storend tikkend geluid in mijn play 1 die ik gebruik als surrouns speaker is daar een oplossing voor
icon

Beste antwoord door Tim S 27 mei 2019, 10:42

Graag zien we een diagnose tegemoet kort aangemaakt nadat dit tikkend geluid zich zou voordoen.

Ook vernemen we graag op welke speaker het tikkende geluid vernomen werd, de soundbar? de linker of rechter of beide achter speakers? of misschien allemaal tegelijkertijd?

We vernemen ook graag wat de zender is waar je naar kijkt, en wat het programma was wat werd weergegeven op deze zender. (reclame/film/praat programma?)

Bekijk origineel

4 Reacties

Reputatie 5
Badge +3
Je kan eens een fabrieksreset proberen of de controller opnieuw instellen.

https://support.sonos.com/s/article/1096?language=nl_NL
Reeds al een reactie geplaatst bij zelfde vraag, maar ik heb exact zelfde probleem na laatste update!!
Reputatie 7
Badge +2
Graag zien we een diagnose tegemoet kort aangemaakt nadat dit tikkend geluid zich zou voordoen.
Ook vernemen we graag op welke speaker het tikkende geluid vernomen werd, de soundbar? de linker of rechter of beide achter speakers? of misschien allemaal tegelijkertijd?
We vernemen ook graag wat de zender is waar je naar kijkt, en wat het programma was wat werd weergegeven op deze zender. (reclame/film/praat programma?)

Ik heb hetzelfde probleem. De tik zit alleen in de rechtersurround play one speaker en alleen bij tv uitzendingen. Hoop op een oplossing.

Reageer