Beantwoord

Slaapstand Sonos Move

  • 28 april 2020
  • 4 reacties
  • 192 Bekeken

Mijn Sonos move zet ik in de slaapstand door de aan/uit knop aan de achterzijde even in te drukken. De lampjes boven gaan dan ook uit. Maar na verloop van tijd zijn die lampjes opeens weer aan terwijl ik niets doe. De app niet start, niet aan de Sonos kom of wat dan ook. Hij staat ook niet op de oplader. Mijn vraag is dus hoe dat kan en gebruikt hij hierdoor meer stroom?

icon

Beste antwoord door Mark W 20 mei 2020, 11:53

De lease tijd van het ip-adres van je Move staat op 3600 secondes (dus elk uur) dan zal hij na dit uur even aanschieten om het ip-adres te vernieuwen.

Dit zou de oorzaak kunnen zijn dat het led-lampje aan gaat, mocht je dit willen aanpassen kan je dit doen door in de router de lease tijd te verhogen naar bijvoorbeeld 86400.

Bekijk origineel

4 Reacties

Reputatie 4
Badge +2

Kan het zijn dat er een spraak trigger was waar de speaker op reageerde?

Zonder extra informatie kan ik je zo niet vertellen wat er precies gebeurde, als je wilt dat ik er even naar kijk kan je altijd een diagnose versturen.

Plaats dan hier het bevestigingsnummer dan kijk ik er graag even naar voor je.

 

Maar weet wel dat de speaker in standby ongeveer 120 uur mee gaat voordat de batterij leeg is, dit omdat de speaker continu een netwerk verbinding blijft onderhouden.

 

Hallo Mark,

ik heb net een diagnose verzonden, nr 2087329430. Gisteravond voor ik naar bed ging, heb ik de move in stand-by gezet en vanmorgen waren de lampjes uit.  Ik heb geen spraakinstelling aan staan. Wel gehad, maar uitgezet. Ik weet dat de accu zo’n 120 uur meegaat op stand-by, maar het ging mij meer om het feit dat de lampjes boven opeens weer gingen branden terwijl de Move in stand-by staat. 

 

Reputatie 4
Badge +2

De lease tijd van het ip-adres van je Move staat op 3600 secondes (dus elk uur) dan zal hij na dit uur even aanschieten om het ip-adres te vernieuwen.

Dit zou de oorzaak kunnen zijn dat het led-lampje aan gaat, mocht je dit willen aanpassen kan je dit doen door in de router de lease tijd te verhogen naar bijvoorbeeld 86400.

Hallo Mark,

 

Ik heb de leasetijd aangepast en dat lijkt inderdaad te werken. Ik ga dat de komende tijd in de gaten houden.  Bedankt in ieder geval.

Reageer