Oranje lampje blijft branden.

  • 28 juni 2018
  • 5 reacties
  • 5137 Bekeken

Ik heb een play 5 sec gen paar dat een jaar lang goed gefunctioneerd heeft, waarvan een player het niet meer doet. Bij reset en opnieuw opstarten knippert hij eerst wit, hierna groen, speaker wordt herkend en de gong klinkt bij indrukken van de knop. Dan knippert het lampje oranje voor 30 seconden, hierna continu oranje. Na een poosje begint ie weer opnieuw wit te knippen, en begint het proces opnieuw, maar ik krijg geen koppeling. Graag advies!

5 Reacties

Reputatie 4
Badge +3
Sluit deze Play:5 alsjeblieft eens aan met netwerkkabel op de router, en probeer deze dan op die manier toe te voegen aan het systeem
Daarna, als deze toegevoegd is en werkt, laat deze nog even aangesloten met kabel, en stuur dan een diagnose. Hoe je een diagnose stuurt vind je hier, graag het nummer hier antwoorden.
Hallo Nick,

Met netwerkkabel werkt de player inderdaad goed. Ik heb mijn diagnose verzonden, het nummer is 766006732.

Gr,

Albert
Reputatie 4
Badge +3
Deze Play:5 is helaas defect, we zullen deze moeten vervangen voor een nieuwe.

Ik wil je in deze graag vragen even de volgende informatie in een privé bericht door te sturen, dan meld ik deze voor je aan:
- Adresgegevens
- Emailadres
- Serienummer Play:5 die defect is
Hallo Nick,

Ik heb je mijn gegevens gemaild, maar sindsdien geen reactie meer ontvangen. Zou je me een bevestiging van ontvangst kunnen sturen? Thnx.

Albert
Reputatie 5
Badge +2
Heb dit je via het contacten formulier gedaan op: https://www.sonos.com/nl-nl/contact/contact-options

Reageer