Mijn sonos omgeving (geluid) hapert. Geluid valt dan een paar seconden weg.

  • 19 September 2021
  • 7 reacties
  • 68 Bekeken

mijn sonos omgeving (geluid) hapert. Geluid valt dan een paar seconden weg. ik heb alle 3 kanalen al geprobeerd (1-6-11) . Playbar bekabeld, subwoofer, sonos one 2x, boost (heb ik er al tussenuit gehaald) Hoe kan ik dit het beste aanvliegen?


7 Reacties

Reputatie 7
Badge +3

Ik zou dan een diagnose van het systeem maken via app, het nummer noteren en dan morgen even bellen met de Sonos helpdesk.

Reputatie 6
Badge +3

Je zegt ook heel weinig….omdat je over wifi-kanalen schrijft kunnen we dus alleen maar gissen dat het gaat om muziekservices en niet om TV-geluid. Het helpt altijd om een precieze beschrijving te geven van je netwerk. De Boost weghalen is een vreemde want die is juist bedoeld om muziekservices bij je Sonos systeem te krijgen.

Als je meer info wilt hoor ik het graag. Het treedt zowel op bij muziekservices als TV. Alhoewel ik het bij de tv een stuk minder heb, heb ik het idee.De boost heb ik eruit (tijdelijk) tussenuit gehaald omdat het met de boost ook optrad. Echter zonder boost treedt het ook op.

Zojuist weer een paar seconden weg.

Diagnose uitgevoerd

1811402071

Reputatie 7
Badge +3

Zoals aangeven moet je bellen met Sonos helpdesk. Via dit forum worden diagnoses niet uitgelezen. 

Oké doen we dat

Inmiddels contact gehad met Sonos. Zeer prettig geholpen. Een paar keer een diagnose gestuurd na aanpassingen . Playbar kwam niet goed door. Na deze 10 sec spanningsloos te hebben gemaakt en met Sonos samen het juiste kanaal gekozen lijkt het te zijn opgelost.

Reageer