Beantwoord

Haperend systeem

  • 28 December 2018
  • 3 reacties
  • 125 Bekeken

Sinds een paar dagen in het bezit van een play1 die ik de naam draagbaar heb gegeven en dus mee verhuist van de ene naar de andere ruimte in het huis. de basis bestaat uit een een beam met daarnaast 2 one speakers. Het probleem is dat wanneer ik de play 1 loskoppel deze met grote regelmaat uitvalt, wanneer ik muziek afspeel vanuit spotify en vanuit mijn bibliotheek, iemand een oplossing ?
heb al een diagnose verzonden met als ticket nummer 1804411797
icon

Beste antwoord door Peter van Hees 7 January 2019, 08:01

Bekijk origineel

Reageren op dit topic is niet mogelijk.

3 Reacties

Reputatie 7
Badge +2
De diagnose komt corrupt binnen, ik kan deze daarom helaas niet inzien.
Dit geeft mij meteen de conclusie dat er iets in het netwerk niet goed gaat waardoor Sonos zijn informatie niet goed het internet op verzonden krijgt.
Wil je verzoeken om het gehele netwerk opnieuw op te start, dus de modem, mogelijke extra routers en wifi versterkers, en de gehele Sonos installatie. (incl mogelijk bedrade Sonos Bridge of Boost)
Dit zou mogelijk het hele probleem al kunnen doen oplossen, maar als de problemen toch stand houden, wil ik je verzoeken weer een nieuwe diagnose aan te maken, maar het liefst deze aan te maken binnen 20 minuten nadat je het probleem zou ervaren.
Graag zie ik dit nummer dan terug gekoppeld in uw email.
Het zou dus goed kunnen zijn dat het probleem zich na het herstarten van apparatuur niet meer voordoet, en ik geen diagnose ga ontvangen.
In dat optiek ga ik je uiteraard veel plezier wensen van het systeem, en mochten er zich weer problemen voordoen, dan vernemen we dit uiteraard graag.
Hallo Tim S,
probleem opgelost, bedankt voor je respons.
Greetz
Reputatie 7
Badge +2
Goed om te horen, veel plezier van de Sonos.