Beantwoord

boxen lopen niet synchroon



Toon eerste bericht

32 Reacties

Badge

Ik heb hier een soundbar een sub en 2x de play 3, deze hangen in dezelfde kamer maar iets verder weg. 
onderling hoor ik een echo/vertraging, iemand een oplossing?

Reputatie 6
Badge +3

Je hebt ze wel als een surroundopstelling geconfigureerd?

Badge

Ja de 2x play 3 zijn als surround ingesteldi

Reputatie 6
Badge +3

Is 1 van de apparaat bedraad op het internet aangesloten zodat de rest op Sonosnet draaid? Mogelijk dat dit het probleem zou oplossen. Ik zou je anders adviseren om een diagnose te maken en het nummer hier te noteren. Om eea te versnellen is het raadzaam om, tijdens kantooruren, telefonisch contact op te nemen met de Sonos helpdesk.

Badge

De playbar zit bedraad aan de router aangesloten, maar geen idee hoe de rest dan moet?

Reputatie 6
Badge +3

Diagnose maken: https://support.sonos.com/s/article/141?language=nl_NL

Helpdesk: https://www.sonos.com/nl-nl/contact

Hallo,

Mijn setup is de volgende;

Playbar,

2x play 5 (gen2),

1x sub,

Boost.

Mijn probleem is 't volgende.

Tijdens afspelen (tv, Apple music, tune In, etc) gaat de sub na verloop van tijd niet meer synchroon mee met de rest van de speakers.

Ik heb alles al eens opnieuw opgestart, ook afzonderlijk van elkaar, idem voor modem.

True play al eens opnieuw uitgevoerd.

Het enige wat kortstondig werkt is de sub in de App uit en weer in te schakelen. Tot het moment dat alle speakers even ‘storen’ en de sub raakt weer uit synchroon.

Ik heb net een diagnose verstuurd: 1847778730

Iemand enig idee wat de oplossing voor m'n probleem kan zijn, ik ben zeer tevreden over sonos tot nu toe maar vind dit behoorlijk storend. Gr. Antonie 

 

Reageer