Beantwoord

2 x Roam, 1 loopt snel leeg, ander niet

  • 10 July 2022
  • 3 reacties
  • 64 Bekeken

Hoi, ik heb 2 Roams als stereopaar. Ik heb de bespaarfunctie aan staan, dus als ze niet gebruikt worden, dan gaan ze uit. Nu merk ik dat een van de 2 Roams snel leegloopt, terwijl de ander voldoende accu houdt. Ik laad ze allebei op tot 100% en dan is na een weekje de linker Roam helemaal leeg en de rechter Roam nog op 60% (ze worden niet enorm veel gebruikt, dus staan vrijwel de hele week uit). Enig idee wat het kan zijn? 

icon

Beste antwoord door Jeroen V 12 July 2022, 10:02

Bekijk origineel

3 Reacties

Reputatie 2
Badge +1

Goedemorgen @AVRCNZ 

 

Zeer vreemd inderdaad, vooral als de Roams beide hetzelfde behandeld worden.

Dit vraagt wel om wat verder onderzoek. 

 

In dit geval wil ik graag aan je vragen om even telefonisch contact met ons op te nemen zodat we er wat dieper op in kunnen gaan. 

Hoi Jeroen

 

Ik heb via de chat contact gehad met Sonos. Er werd aangegeven dat de linker Roam (die het snelst leegloopt) de communicatie met het netwerk en de rechter Roam verzorgd en dat ie daardoor sneller leegloopt. Wat ik wel vreemd vind is dat het leeglopen ook gebeurd als de Roams uit staan. Of staan ze niet helemaal uit als ze op bespaarstand staan? Groet, Alan

Reputatie 7
Badge +3

Ze blijven dan toch regelmatig contact zoeken met het netwerk om te zien of ze iets moeten afspelen. Dat is in principe de kracht van Sonos dat er altijd direct contact mogelijk is. 
Wil je dat niet dan zal je ze steeds volledig uit moeten zetten.

Reageer