Beantwoord

boxen vallen uit

  • 19 oktober 2019
  • 6 reacties
  • 300 Bekeken

Badge

Zoekresultaten: "Ik heb 2 Ones en een 5. Wanneer Ik het volume op ongeveer 3/4 van zijn maximaal zet,  vallen de boxen uit . Ik heb de bescherming bij instellingen uitstaan maar dit helpt niet.  Wi-Fi verbinding is dik in orde.  Is dit gewoon het maximale wat de boxen aankunnen? Dat zou teleurstellend zijn.  Alvast bedankt voor je hulp. "


 

icon

Beste antwoord door Tim S 9 december 2019, 16:28

Wil je vragen als dit probleem nog aanwezig is, onze support afdeling te bellen.

NL: 0800 555 1234

BE: 0800 644 44

Beide gratis te bereiken van 10:00 tot 18:00 op werkdagen.

Bekijk origineel

6 Reacties

Reputatie 7
Badge +2

Sonos moet je netjes op 100% volume kunnen zetten.

Wil je verzoeken voor dit probleem met onze support afdeling in contact te treden.

Contact gegevens kan je vinden op de volgende webpagina.

Badge

Hoi Tim. Bedankt voor je reactie.  Het begint een beetje irtitant te worden.  Als ik dit gedoe van te voren had geweten had ik waarschijnlijk voor een ouderwets systeem gekozen. 

 

Reputatie 6
Badge +3

Heb je al contact gehad? Zo ja, wat was daar het resultaat van? Zo nee, dan snap ik je reactie niet.

Overigens zou ik er niet aan moeten denken het volume op 100% te zetten. Zelf begrensd op 35%, hetgeen, voor mij, meer dan genoeg volume is. Denk ook dat mijn buren niet heel gelukkig zouden worden, maar dat ligt natuurlijk aan je woonsituatie.

Reputatie 7
Badge +2

Wil je vragen als dit probleem nog aanwezig is, onze support afdeling te bellen.

NL: 0800 555 1234

BE: 0800 644 44

Beide gratis te bereiken van 10:00 tot 18:00 op werkdagen.

Goedendag,

ik heb: 2 x Play 1 , Beam , 1x Play 3, 2 x Symfonisk.

Probleem: elke dag/avond zijn de boxen de wifi verbinding kwijt. Soms een uur maar ook wel uren. Aangesloten op eigen wifi router ( Ubee) en door op Kpn Exp.box.

Geheel al meerdere keren gereset/terug naar fabrieksinstellingen. Eigen netwerk is is perfect. 

Wie weet de oplossing. 
 

 

Reputatie 5
Badge +3

Dit onderwerp gaat eigenlijk over iets anders. Anyway, het lijkt toch op een probleem met je netwerk, paar vragen:

die Ubee en Experia box, staan die beide als router ingesteld ? of heb de Ubee in AP mode gezet ? Je noemt hem router, maar wie is nu de feitelijke router ?

Nog andere netwerk(versterkende) apparaten in huis ?

Al eens geprobeerd om je Beam met een ethernetkabel te bekabelen aan je router ? Afhankelijk wie nu router is.

Reageer